Currently installed PHP version (7.4.29) is not supported. Minimal required PHP version is 7.4.30